<!DOCTYPE html><html class="en" lang="en" ng-app="app"><head class="ng-non-bindable"><meta charset="utf-8" /><title>ArtStation - Monster Under The Bed by Metin Seven</title>
<meta name="description" content="Scene to showcase a new implementation of the Random Walk Sub-Surface Scattering method, by Metin Seven." />
<meta name="keywords" content="monster, boy, bed, bat, bedroom, illustration, illustrator, 3d, blender3d, b3d" />
<meta property="og:url" content="https://www.artstation.com/metinseven/blog/WVbQ/monster-under-the-bed" />
<meta property="og:site_name" content="ArtStation" />
<meta property="og:title" content="Monster Under The Bed by Metin Seven" />
<meta property="og:image" content="https://cdnb.artstation.com/p/media_assets/images/images/000/764/181/large/metin-seven_stylized-artistic-3d-illustrator-cartoon-character-designer_boy-monster-bed.jpg?1615238522" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1280" />
<meta property="og:description" content="Scene to showcase a new implementation of the Random Walk Sub-Surface Scattering method, by Metin Seven." />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="249255215230397" />
<meta name="twitter:site" content="@artstationhq" />
<meta name="twitter:site_name" content="ArtStation" />
<meta name="twitter:title" content="Monster Under The Bed by Metin Seven" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Scene to showcase a new implementation of the Random Walk Sub-Surface Scattering method, by Metin Seven." />
<meta name="twitter:image" content="https://cdnb.artstation.com/p/media_assets/images/images/000/764/181/large/metin-seven_stylized-artistic-3d-illustrator-cartoon-character-designer_boy-monster-bed.jpg?1615238522" />
<meta name="image" content="https://cdnb.artstation.com/p/media_assets/images/images/000/764/181/large/metin-seven_stylized-artistic-3d-illustrator-cartoon-character-designer_boy-monster-bed.jpg?1615238522" />
<meta name="robots" content="index" /><meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"c7d2c3241e","applicationID":"136863096","transactionName":"e1sMQhQNXApWRBsEW1dTPUYJEUQVHEVcCUA=","queueTime":0,"applicationTime":3880,"agent":""}</script>
<script>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</script><meta content="width=device-width, initial-scale=1.0" name="viewport" /><meta content="#000000" name="theme-color" /><meta content="#000000" name="msapplication-navbutton-color" /><meta content="#000000" name="apple-mobile-web-app-status-bar-style" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7PsDedzCaSZIAPrFhXgPvUd3o8H0XdhYlWxqjw/AtTM6tcFrWyHU/JEre4CLYjQ69OWnNk2YPNu8sorx3Ykzgw==" />

<link rel="apple-touch-icon-precomposed" type="image/png" href="/assets/apple-touch-icon-72x72-precomposed-b4d2558acdb768af5216011542072635.png" sizes="72x72" /><link rel="apple-touch-icon-precomposed" type="image/png" href="/assets/apple-touch-icon-72x72-precomposed-b4d2558acdb768af5216011542072635.png" /><link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-1f6ac315d6fdb583078f085998d317e3.ico" /><link rel="alternate" type="application/rss+xml" title="Metin Seven on ArtStation" href="https://www.artstation.com/metinseven.rss" /><link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600,700,800" /><link href="//cdn.artstation.com" rel="preconnect" /><link href="/opensearch.xml" rel="search" title="ArtStation" type="application/opensearchdescription+xml" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K7KHHZ8');</script>
<link href="https://amp.artstation.com/blog/WVbQ" rel="amphtml" /><link rel="stylesheet" media="all" href="/assets/application-fe75ea2828a4dc03e675e3aae4b1289b.css" /><script>environment = "production";
window.websocket_host = "https://ws.artstation.com";</script><script>window.api                         = {};
window.api.notifications           = {};
window.api.messaging               = {};
window.api.websockets              = {};
window.api.notifications.enabled   = true;
window.api.messaging.enabled       = true;
window.api.websockets.enabled      = true;</script><script>window.user_id = null;
window.user_show_adult = false;</script><script>window.upload_config = {
  maxImageSize: 10485760,
  maxMarmosetFileSize: 15728640,
  maxPdfFileSize: 20971520,
  maxPanoFileSize: 10485760,
  maxVideoClipFileSize: 26214400
};</script><script>window.angular_debug_enabled = false;
window.locale = "en";
I18n = {}
I18n.defaultLocale = "en";
I18n.locale = "en";
window.artstation_config = {
  preloaded_feed_comments_count: 5,
  preloaded_challenge_announcement_replies_count: 5
};</script><script src="https://js.stripe.com/v2/"></script><script src="https://js.stripe.com/v3/"></script><script>Stripe.setPublishableKey('pk_live_xKKqbD2WFICHYKJpbif8OLKK');
window.stripe = Stripe('pk_live_xKKqbD2WFICHYKJpbif8OLKK');</script><script src="/assets/libs-c69027acfc2d7e2afddc996049bba76e.js"></script><script src="/assets/application-098585c1da04e2db0a3f60fbbb878a0f.js"></script><script src="/assets/community-f69fa4b945bde2667e17759ddbcca2d9.js"></script><meta content="app-id=924645286" name="apple-itunes-app" /><meta content="app-id=com.ballistiq.artstation" name="google-play-app" /><base href="/" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-K7KHHZ8');</script>

</head><body class="{{$root.bodyClass}} {{$root.additionalBodyClasses}}">

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7KHHZ8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script type="text/javascript">
  window.dataLayer = window.dataLayer || [];
  gtag = function(){ dataLayer.push(arguments); }
  gtag('js', new Date());
</script>
<div id="fb-root"></div><div id="top"></div><div class="wrapper"><div id="website_navigation_container">
<link href="/assets/layout/signed_out_index.d1fa39752929e79455a2.css" rel="stylesheet" id="layout_styles" /><div id="main_nav_container"><div class="bar-pro-increase active-version v1 js-discount-banner"><a class="bar-pro-increase-link" data-js-href="discountPath" target="_self"><span class="text" data-js-inner-html="discountText">Marketplace Spring Fling Sale</span><span class="button" data-js-inner-html="discountBtnText">Shop Now</span></a><div class="bar-pro-increase-close js-close-discount-bar far fa-lg fa-times"></div></div><nav class="main-menu ng-non-bindable" id="main-nav" role="navigation"><ul class="menu-level menu-level-1 bs-list-unstyled"><li class="bs-d-sm-none"><button class="collapsed main-menu-hamburger" type="button" data-toggle="collapseMenu" data-target="#main-menu-nav"><div class="line"></div><div class="line"></div><div class="line"></div><div class="line-fake"></div></button></li><li class="main-menu-logo"><a class="navigation-logo" href="/" target="_self"></a></li><li class="main-menu-search bs-flex-grow-1 bs-d-none bs-d-sm-flex"><form class="form bs-flex-grow-1 position-relative" role="search"><i class="far fa-search main-menu-search-icon"></i><input class="main-menu-search-input" id="search-input" type="search" placeholder="Search" autocomplete="off" name="search_query" /></form></li><li class="main-menu-bar-item bs-d-none bs-d-sm-flex"><a class="main-menu-bar-link" href="/marketplace/cart" target="_self" data-cart-link="true"><i class="far fa-shopping-cart fa-lg"></i><span class="bs-badge badge-cart-items hidden" data-cart-counter="true">0</span></a></li><li class="main-menu-bar-item dropdown bs-d-none bs-d-sm-flex hidden js-currency-dropdown"><button class="main-menu-bar-link dropdown-toggle" type="button" data-toggle="dropdownMenu"><span class="js-current-currency">USD, $</span><i class="far fa-fw fa-chevron-down fa-pad-left animate animate-rotate"></i></button><div class="main-menu-dropdown"><ul class="bs-list-unstyled"><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="usd" type="button"><span class="far fa-dollar-sign fa-pad-right-x2"></span><span>USD</span></button></li><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="cad" type="button"><span class="far fa-dollar-sign fa-pad-right-x2"></span><span>CAD</span></button></li><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="eur" type="button"><span class="far fa-euro-sign fa-pad-right-x2"></span><span>EUR</span></button></li><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="gbp" type="button"><span class="far fa-pound-sign fa-pad-right-x2"></span><span>GBP</span></button></li></ul></div></li><li class="main-menu-bar-item bs-d-none bs-d-sm-flex"><a class="main-menu-bar-link" href="/registration/signup" target="_self"><i class="far fa-pen-square fa-lg fa-pad-right"></i><span>Sign up</span></a></li><li class="main-menu-bar-item"><a class="main-menu-bar-link justify-content-end" href="/users/sign_in" data-open="modal" data-target="#login-modal" target="_self"><span class="bs-btn bs-btn-primary"><i class="far fa-sign-in text-white"></i><span class="fa-pad-left">Sign In</span></span></a></li><li class="main-menu-bar-item dropdown bs-d-none bs-d-sm-flex"><button class="main-menu-bar-link dropdown-toggle" type="button" data-toggle="dropdownMenu"><i class="far fa-ellipsis-v fa-lg animate animate-scale"></i></button><div class="main-menu-dropdown"><ul class="bs-list-unstyled"><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/about" target="_self"><i class="fab fa-artstation fa-fw fa-pad-right"></i><span>About ArtStation</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/about/company" target="_self"><i class="far fa-building fa-fw fa-pad-right"></i><span>About Company</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/about/marketing-services" target="_self"><i class="far fa-star fa-fw fa-pad-right"></i><span>Marketing Services</span></a></li><li class="main-menu-dropdown-divider"></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://help.artstation.com" target="_blank"><i class="far fa-question fa-fw fa-pad-right"></i><span>Help</span></a></li><li class="main-menu-dropdown-divider"></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://mt.artstation.com/subscription/q8BISXhn" target="_blank"><i class="far fa-envelope fa-fw fa-pad-right"></i><span>Newsletter</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://www.facebook.com/artstationhq" target="_blank"><i class="fab fa-facebook-f fa-fw fa-pad-right"></i><span>Facebook</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://www.instagram.com/artstationhq" target="_blank"><i class="fab fa-instagram fa-fw fa-pad-right"></i><span>Instagram</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://twitter.com/ArtStationHQ" target="_blank"><i class="fab fa-twitter fa-fw fa-pad-right"></i><span>Twitter</span></a></li><li class="main-menu-dropdown-divider"></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/tos" target="_self"><i class="far fa-gavel fa-fw fa-pad-right"></i><span>Terms of Service</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/privacy" target="_self"><i class="far fa-lock fa-fw fa-pad-right"></i><span>Privacy Policy</span></a></li></ul></div></li></ul><div class="menu-level-2-wrap menu-collapse" id="main-menu-nav"><div class="main-dropdown-backdrop"></div><div class="main-menu-sm-bar bs-d-flex bs-d-sm-none"><a class="main-menu-mobile-button" href="/search" target="_self"><i class="far fa-search fa-lg"></i></a><a class="main-menu-mobile-button" href="/marketplace/cart" target="_self" data-cart-link="true"><i class="far fa-shopping-cart fa-lg"></i><span class="bs-badge badge-cart-items hidden" data-cart-counter="true">0</span></a><a class="main-menu-mobile-button signup text-uppercase font-weight-medium" href="/registration/signup" target="_self"><i class="far fa-pen-square fa-lg fa-pad-right"></i><span>Sign up</span></a></div><ul class="menu-level menu-level-2 ps-main-menu bs-list-unstyled"><li class="main-menu-item"><a class="main-menu-link" href="/about" target="_self" data-menu-group="about"><i class="fab fa-artstation fa-fw fa-pad-right"></i><span>About</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/subscribe" target="_self" data-menu-group="subscriptions"><i class="far fa-arrow-circle-up fa-fw fa-pad-right"></i><span>Subscriptions</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/learning" target="_self" data-menu-group="learning"><i class="far fa-graduation-cap fa-fw fa-pad-right"></i><span>Learning</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/marketplace/game-dev" target="_self" data-menu-group="marketplace"><i class="far fa-cube fa-fw fa-pad-right"></i><span>Marketplace</span><span class="badge-new js-active-marketplace-sale hidden">Sale</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/prints" target="_self" data-menu-group="prints"><i class="far icomoon icon-prints fa-fw fa-pad-right"></i><span>Prints</span><span class="badge-new js-active-prints-sale hidden">Sale</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/jobs" target="_self" data-menu-group="jobs"><i class="far fa-briefcase fa-fw fa-pad-right"></i><span>Jobs</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/blogs" target="_self" data-menu-group="blogs"><i class="far fa-book fa-fw fa-pad-right"></i><span>Blogs</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/contests" target="_self" data-menu-group="challenges"><i class="far fa-trophy fa-fw fa-pad-right"></i><span>Challenges</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="https://magazine.artstation.com"><i class="far fa-newspaper fa-fw fa-pad-right"></i><span>Magazine</span></a></li><li class="main-menu-links-dropdown-toggle is-menu-compact"><button class="main-menu-link main-menu-links-dropdown" type="button"><span>More</span><i class="far fa-chevron-down fa-fw fa-pad-left"></i></button><ul class="dropdown"><li class="main-menu-item"><a class="main-menu-link" href="https://www.artstationmedia.com"><i class="far fa-books fa-fw fa-pad-right"></i><span>Books</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/podcast" target="_self"><i class="far fa-microphone fa-fw fa-pad-right"></i><span>Podcast</span></a></li><li class="main-menu-item"><a class="main-menu-link" href="/guides" target="_self"><i class="far fa-book-reader fa-fw fa-pad-right"></i><span>Guides</span></a></li></ul></li><li class="main-menu-item is-menu-full"><a class="main-menu-link" href="https://www.artstationmedia.com"><i class="far fa-books fa-fw fa-pad-right"></i><span>Books</span></a></li><li class="main-menu-item is-menu-full"><a class="main-menu-link" href="/podcast" target="_self" data-menu-group="podcast"><i class="far fa-microphone fa-fw fa-pad-right"></i><span>Podcast</span></a></li><li class="main-menu-item is-menu-full"><a class="main-menu-link" href="/guides" target="_self" data-menu-group="guides"><i class="far fa-book-reader fa-fw fa-pad-right"></i><span>Guides</span></a></li><li class="main-menu-item bs-d-sm-none dropdown dropdown-more"><button class="main-menu-link dropdown-toggle" type="button" data-toggle="dropdownMenu"><span>More</span><i class="far fa-chevron-down fa-fw fa-pad-left text-primary animate animate-rotate"></i></button><div class="dropdown-more-list"><ul class="bs-list-unstyled"><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/about" target="_self"><i class="fab fa-artstation fa-fw fa-pad-right"></i><span>About ArtStation</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/about/company" target="_self"><i class="far fa-building fa-fw fa-pad-right"></i><span>About Company</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/about/marketing-services" target="_self"><i class="far fa-star fa-fw fa-pad-right"></i><span>Marketing Services</span></a></li><li class="main-menu-dropdown-divider"></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://help.artstation.com" target="_blank"><i class="far fa-question fa-fw fa-pad-right"></i><span>Help</span></a></li><li class="main-menu-dropdown-divider"></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://mt.artstation.com/subscription/q8BISXhn" target="_blank"><i class="far fa-envelope fa-fw fa-pad-right"></i><span>Newsletter</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://www.facebook.com/artstationhq" target="_blank"><i class="fab fa-facebook-f fa-fw fa-pad-right"></i><span>Facebook</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://www.instagram.com/artstationhq" target="_blank"><i class="fab fa-instagram fa-fw fa-pad-right"></i><span>Instagram</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="https://twitter.com/ArtStationHQ" target="_blank"><i class="fab fa-twitter fa-fw fa-pad-right"></i><span>Twitter</span></a></li><li class="main-menu-dropdown-divider"></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/tos" target="_self"><i class="far fa-gavel fa-fw fa-pad-right"></i><span>Terms of Service</span></a></li><li class="main-menu-dropdown-item"><a class="main-menu-dropdown-link" href="/privacy" target="_self"><i class="far fa-lock fa-fw fa-pad-right"></i><span>Privacy Policy</span></a></li></ul></div></li><li class="main-menu-item bs-d-sm-none dropdown dropdown-more hidden js-currency-dropdown"><button class="main-menu-link dropdown-toggle" type="button" data-toggle="dropdownMenu"><span class="js-current-currency">USD, $</span><i class="far fa-fw fa-chevron-down fa-pad-left animate animate-rotate"></i></button><div class="dropdown-more-list"><ul class="bs-list-unstyled"><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="usd" type="button"><span class="far fa-dollar-sign fa-pad-right-x2"></span><span>USD</span></button></li><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="cad" type="button"><span class="far fa-dollar-sign fa-pad-right-x2"></span><span>CAD</span></button></li><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="eur" type="button"><span class="far fa-euro-sign fa-pad-right-x2"></span><span>EUR</span></button></li><li class="main-menu-dropdown-item"><button class="main-menu-dropdown-link" data-js-set-currency="gbp" type="button"><span class="far fa-pound-sign fa-pad-right-x2"></span><span>GBP</span></button></li></ul></div></li></ul></div><div class="main-menu-megadrop-back"></div></nav><div class="header-loggedin-bar" id="header-loggedin-bar"></div><div class="bs-modal" id="login-modal"><div class="bs-modal-dialog" data-close="modalBackdrop"><div class="bs-modal-content"><div class="bs-modal-header"><button class="bs-close" type="button" data-close="modal"><i class="far fa-times"></i></button><h3 class="bs-modal-title">Sign In</h3></div><div class="bs-modal-body"><form action="/api/v2/authentication/session" accept-charset="UTF-8" method="post"><input type="hidden" name="form_type" value="modal" /><div class="bs-form-group"><label class="control-label" for="user_email">Your email</label><input class="bs-form-control" id="user_email" type="email" placeholder="email@example.com" autofocus="true" name="email" /></div><div class="bs-form-group"><label class="control-label" for="user_password">Password</label><input class="bs-form-control" id="user_password" type="password" placeholder="password" autocomplete="off" name="password" /></div><div class="bs-form-group"><button class="bs-btn bs-btn-default" type="submit"><i class="far fa-sign-in fa-pad-right"></i>Sign in</button></div><div class="bs-row bs-row-flex"><div class="bs-col-xs-6"><a href="/users/password/new" target:="target:" _self="_self">Forgot password?</a></div><div class="bs-col-xs-6 bs-text-right"><a href="/registration/signup" target:="target:" _self="_self">Sign up</a></div></div><div class="bs-hr"></div><a class="bs-btn bs-btn-default" href="/users/auth/facebook/" target:="target:" _self="_self"><i class="fab fa-facebook fa-pad-right"></i>Sign in with Facebook</a></form></div></div></div></div><div class="currency-select-modal bs-modal" id="currency-select-modal"><div class="bs-modal-dialog"><div class="bs-modal-content"><div class="bs-modal-header"></div><div class="bs-modal-body"><div class="currency-select-modal-text js-currency js-eur">It looks like you’re using ArtStation from Europe.<br />Would you like to change the currency to Euros (&euro;)?</div><div class="currency-select-modal-text js-currency js-gbp">It looks like you’re using ArtStation from Great Britain.<br />Would you like to change the currency to Pounds (&pound;)?</div><div class="currency-select-modal-text js-currency js-cad">It looks like you’re using ArtStation from Canada.<br />Would you like to change the currency to CAD ($)?</div><div class="bs-row bs-row-flex"><div class="bs-col-xs-12 bs-col-sm-6 mb-xs-10"><button class="bs-btn bs-btn-lg bs-btn-block bs-btn-default" data-js-set-currency="usd" type="button">Keep USD $</button></div><div class="bs-col-xs-12 bs-col-sm-6"><button class="js-currency js-eur bs-btn bs-btn-lg bs-btn-block bs-btn-primary" data-js-set-currency="eur" type="button">Change to EUR &euro;</button><button class="js-currency js-gbp bs-btn bs-btn-lg bs-btn-block bs-btn-primary" data-js-set-currency="gbp" type="button">Change to GBP &pound;</button><button class="js-currency js-cad bs-btn bs-btn-lg bs-btn-block bs-btn-primary" data-js-set-currency="cad" type="button">Change to CAD $</button></div></div></div></div></div></div></div><script src="/assets/layout/signed_out_index.bundle.d1fa39752929e79455a2.js" async></script>
</div><div class="wrapper-main"><script>window.sellerRoles = [];</script><script>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</script><div ng-view=""></div></div></div><div class="modal fade" id="login-modal"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button aria-hidden="true" class="close" data-dismiss="modal" type="button"><i class="far fa-times"></i></button><h3 class="modal-title">Sign In</h3></div><div class="modal-body"><form class="simple_form user-login-form" id="new_user" action="/api/v2/authentication/session" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="oOFWEVxhlERhDFQrm5CCKviPccbPPpYK8LhAkG1uEWp2r5QD24Ipnrgn1W6VirmtSx11MXb7conZZqDuvyeX2g==" /><input name="form_type" type="hidden" value="modal" /><div class="form-group email optional user_email"><label class="control-label email optional" for="user_email">Your email</label><input class="form-control string email optional" name="email" autofocus="autofocus" placeholder="email@example.com" type="email" id="user_email" /></div><div class="form-group password optional user_password"><label class="control-label password optional" for="user_password">Password</label><input class="form-control password optional" autocomplete="off" name="password" placeholder="password" type="password" id="user_password" /></div><div class="form-group"><button name="button" type="submit" class="btn btn-default"><i class="far fa-sign-in fa-pad-right"></i>Sign in</button></div><div class="row row-flex"><div class="col-xs-6"><a target="_self" href="/users/password/new">Forgot password?</a></div><div class="col-xs-6 text-right"><a target="_self" href="/registration/signup">Sign up</a></div></div><hr /><a class="btn btn-default" target="_self" href="/users/auth/facebook"><i class="fab fa-facebook fa-pad-right"></i>Sign in with Facebook</a></form></div></div></div></div><div class="modal fade" id="announcement-modal"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button aria-hidden="true" class="close" data-dismiss="modal" type="button"><i class="far fa-times"></i></button><h3 class="modal-title" data-title=""></h3></div><div class="modal-body"><a href=""><img data-image="" src="" width="100%" /></a><div class="separator-sm"></div><div data-body=""></div></div><div class="modal-footer"><a class="btn" data-action="open"></a><a class="btn btn-default pull-right" data-action="close">Close</a></div></div></div></div><script id="hover-card" type="text/template"><div class="hover-card" hidden=""><a class="hover-card-image" ng-href="{{ user.permalink }}"><img alt="{{ user.full_name }}" height="106" ng-if="user.small_cover_url" ng-src="{{ user.small_cover_url }}" width="323" /><img alt="{{ user.full_name }}" height="106" ng-if="user.default_cover_url" ng-src="{{ user.default_cover_url }}" width="323" /></a><a class="hover-card-avatar" ng-href="{{ user.permalink }}"><img class="img-circle img-responsive" height="60" ng-src="{{ user.medium_avatar_url }}" width="60" /></a><div class="hover-card-name"><a ng-bind-html="trustAsHtml(user.full_name)" ng-href="{{ user.permalink }}"></a><a class="pro-badge smaller" href="/subscribe" ng-if="user.pro_member" target="_top">Pro</a><a class="plus-badge smaller" href="/subscribe" ng-if="user.is_plus_member" target="_top">Plus</a><div class="staff-badge smaller" ng-if="user.is_staff">Staff</div></div><div class="hover-card-headline" ng-bind-html="trustAsHtml(user.headline)"></div><div class="hover-card-following d-flex align-items-center justify-content-center"><span class="hover-card-follows-you" ng-if="user.following_back">Follows you</span><follow-button small="true" user="user"></follow-button></div><div class="hover-card-grid" ng-show="projects.length != 0"><a class="{{ project.isEmptyProject ? &#39;hover-card-grid-item-empty&#39; : &#39;hover-card-grid-item&#39; }}" ng-href="{{ project.isEmptyProject ? &#39;&#39; : &#39;/artwork/&#39; + project.hash_id }}" ng-repeat="project in projects track by $index"><div class="far fa-image" ng-if="project.isEmptyProject"></div><img alt="" class="hover-card-grid-image" height="115" ng-class="{ &#39;img-blur&#39; : project.hide_as_adult }" ng-if="!project.isEmptyProject" ng-src="{{ ::project.cover.micro_square_image_url }}" width="115" /><div class="mature-content-label" ng-if="::project.hide_as_adult">Mature content</div></a></div></div></script><script>window.flashes = {};</script><script>(function() {
  $(function() {
    return $.each(window.flashes, function(type, content) {
      if (!content) {
        return;
      }
      if (type === "error") {
        return Flash.error(content);
      } else {
        return Flash.notice(content);
      }
    });
  });

}).call(this);
</script><script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '249255215230397',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script><script>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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>